<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=8" /><meta name="title" content="סרינה וויליאמס התחתנה: תגידו מזל טוב" /><meta name="description" content="אחת הטניסאיות הגדולה בהיסטוריה נישאה בסופ&quot;ש לאבי בתה, אלכסיס אוהניאן, בחתונה מפוארת ומוגזמת. ויש גם נקודה ישראלית בסיפור" /><meta name="application-name" content="נענע10" /><meta name="msapplication-tooltip" content="חדשות, ערוצי תוכן, משחקים, ישרא-בלוג ותוכניות ערוץ 10" /><meta name="msapplication-starturl" content="http://www.nana10.co.il/" /><meta name="msapplication-navbutton-color" content="#000" /><meta name="msapplication-task" content="name=חדשות;action-uri=http://news.nana10.co.il;icon-uri=http://f.nanafiles.co.il/Common/Includes/HighResIcons/news.ico?ver=477;window-type=self" /><meta name="msapplication-task" content="name=משחקים;action-uri=http://games.nana10.co.il/;icon-uri=http://f.nanafiles.co.il/Common/Includes/HighResIcons/games.ico?ver=477;window-type=self" /><meta name="msapplication-task" content="name=ישראבלוג;action-uri=http://israblog.nana10.co.il/;icon-uri=http://f.nanafiles.co.il/Common/Includes/HighResIcons/israblog.ico?ver=477;window-type=self" /><meta name="msapplication-task" content="name=תוכניות 10;action-uri=http://10tv.nana10.co.il/;icon-uri=http://f.nanafiles.co.il/Common/Includes/HighResIcons/10tv.ico?ver=477;window-type=self" /><meta name="msapplication-task" content="name=דואר;action-uri=http://mail.nana10.co.il/;icon-uri=http://f.nanafiles.co.il/Common/Includes/HighResIcons/mail.ico?ver=477;window-type=self" /><link rel="SHORTCUT ICON" href="http://f.nanafiles.co.il/Common/Includes/Favicon.ico?ver=477" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nana10.co.il/Article/?ArticleID=1274483" /><link rel="alternate" type="application/rss+xml" href="http://rss.nana10.co.il/?s=216" title="נענע 10 - סלבס" /><meta name="robots" content="NOODP" /><script type="text/javascript">
			try {document.domain = "nana10.co.il";}catch(ex){}
		</script><link rel="image_src" href="http://images.nana10.co.il/upload/mediastock/img/1789/0/300/300905.jpg" /><meta property="og:title" content="סרינה וויליאמס התחתנה: תגידו מזל טוב" /><meta property="og:description" content="אחת הטניסאיות הגדולה בהיסטוריה נישאה בסופ&quot;ש לאבי בתה, אלכסיס אוהניאן, בחתונה מפוארת ומוגזמת. ויש גם נקודה ישראלית בסיפור" /><meta property="og:image" content="http://images.nana10.co.il/upload/mediastock/img/1789/0/300/300905.jpg" /><meta property="og:site_name" content="נענע 10 - סלבס" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="55874041416" /><meta property="og:url" content="http://celebs.nana10.co.il/Article/?ArticleID=1274483" /><meta property="twitter:title" content="סרינה וויליאמס התחתנה: תגידו מזל טוב" /><meta property="twitter:description" content="אחת הטניסאיות הגדולה בהיסטוריה נישאה בסופ&quot;ש לאבי בתה, אלכסיס אוהניאן, בחתונה מפוארת ומוגזמת. ויש גם נקודה ישראלית בסיפור" /><meta property="twitter:image" content="http://images.nana10.co.il/upload/mediastock/img/1789/0/300/300905.jpg" /><meta property="twitter:site" content="@news10" /><meta property="twitter:card" content="summary_large_image" /><title>סרינה וויליאמס התחתנה: תגידו מזל טוב</title><link rel="stylesheet" media="all" type="text/css" href="http://f.nanafiles.co.il//partner48/common/styles/cg.css?ver=477" /><link rel="stylesheet" media="all" type="text/css" href="http://f.nanafiles.co.il/Partner48/Service216/Styles/Styles_48_216.css?ver=477" /><link rel="stylesheet" media="print" type="text/css" href="http://f.nanafiles.co.il//partner48/Common/Styles/Print.css?ver=477" /><link rel="stylesheet" media="handheld, screen and (max-device-width: 480px)" type="text/css" href="http://f.nanafiles.co.il//partner48/Common/Styles/iPhone.css?ver=477" /><script type="text/javascript">
					document.write('<scr' + 'ipt src="http://common.nana10.co.il/GH/JavascriptPreload.ashx?ver=' + (new Date()).getTime().toString() + '" type="text/javascript"><\/scr' + 'ipt>' +
					'<scr' + 'ipt src="http://common.nana10.co.il/JScript/db.js?ver=' + (new Date()).getTime().toString() + '" type="text/javascript"><\/scr' + 'ipt>');

					var cc = (function (n){n+='=';for(var a=document.cookie.split(/;\s*/),i=a.length-1;i>=0;i--)if(!a[i].indexOf(n))return a[i].replace(n,'');})("naLocation");
					if (typeof cc == "undefined"){
					document.write('<scr' + 'ipt type="text/javascript" src="http://common.nana10.co.il/GH/getCountry.ashx"><\/scr' + 'ipt>');
					}
				</script><script type="text/javascript">var PartnerID = 48;var ServiceID = 216;var Environment = "";var nContentRealmID = "14";var sClassName = "Article";var nInstanceID = 1274483;var ServiceUrl = "http://celebs.nana10.co.il";var ShowAdSense = "0";var ServiceName = "celebs";var ArticleType = "Article";var HebrewServiceName = "סלבס";</script><script src="http://common.nana10.co.il/JScript/cg_48.js?ver=477" type="text/javascript"></script><script>
					var wnb = (typeof wnb == 'undefined') ? 0 : wnb;
					var url = "http://f.nanafiles.co.il/Upload2/json/Checkmate/checkmate.js";
					$.ajax({
					url: url,
					dataType: "script",
					async: false,
					cache: false
					});
				</script><script src="/mobifyjs/build/main.js" type="text/javascript"></script><script src="http://common.nana10.co.il/JScript/GeneralModules/Article/Article.js?ver=477" type="text/javascript"></script><script src="http://celebs.nana10.co.il/JScript/celebs.js?ver=477" type="text/javascript"></script><script type="text/javascript">
					SetPageRefresh(-1000);
					naUUProcess();</script><script data-cfasync="false" type="text/javascript" src="http://common.nana10.co.il/JScript/GeneralModules/Article/Nana10_ilx_inread_desktop.js?ver=477"></script><meta name="google-site-verification" content="udmAQZzshHUcHOI4O2PPLRPPQIlw6cATEUF7dzp1L0c" /><script type="text/javascript">
			window._taboola = window._taboola || [];
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'http://cdn.taboola.com/libtrc/nana10tv/loader.js');
		</script><script type="text/javascript">
          var CM8Server = "nana10.checkm8.com";
          var CM8Cat = "pid48.channels.sid216.general";
			    var CM8VideoUseAdFallback = true;
			    var CM8VideoCuePointsOverrideMidroll = true;         
			    var CM8VideoCuePointsOverrideMidrollFormats = "Overlay";
			var CM8Profile = BuildUserProfile(GetUserProfile()) + "&" + "ArticleID=1274483&SectionID=13052&CategoryID=300890";
            var CM8OnLoadFormats = Banners.filterCM8FormatsByTrafficType("PushDown,Plazma_720x300,Mainstrip_780x150,Top_780x150,Top_780x90,Top_728x90,Top_360x90,Ozen_160x600,Maavaron,Rich,RichInline,Box_250x250_1,Box_300x250_1,PrimeInboard_780X440,TextLink_1");

            var oBRL = {
				"Plazma_720x300":{"Interval":"180"},"Mainstrip_780x150":{"Interval":"180"},"Top_360x90":{"Interval":"180"},"Top_728x90":{"Interval":"180"},"Top_780x90":{"Interval":"180"},"Top_780x150":{"Interval":"180"},"PushDown":{"Interval":"300"},"Ozen_160x600":{"Interval":"180"},"OzenRight_160x600":{"Interval":"120"},"ArticleBox_250x250_1":{"Interval":"120"},"ArticleBox_300x250_1":{"Interval":"120"},"Articlebox_300x250_6":{"Interval":"120"},"Box_250x250_1":{"Interval":"120"},"Box_250x250_2":{"Interval":"120"},"Box_300x250_1":{"Interval":"120"},"Bottom_780x150":{"Interval":"120"},"Bottom_728x90":{"Interval":"60"},"BottomRight_234x60":{"Interval":"120"},"BottomLeft_468x60":{"Interval":"120"},"Tower_120x600_1":{"Interval":"180"},"Tower_120x600_2":{"Interval":"180"},"Gamestrip_468x30":{"Interval":"240"},"PrimeInboard_780X440":{"Interval":"180"}
            };
        </script>
	</head>

	<body style="" class="Article FromCategory_300890 FromSection_13052 Article_1274483"><div id="fb-root" style="width:0px;padding:0px;margin:0px;font-size:0px;"> </div><script type="text/javascript">

        if (RequestQueryString("wnb") != "1" && bDCTopCallEnabled && ( typeof(wnb) == 'undefined' || typeof(wnb) != 'undefined' && wnb!=1)){
        document.write('<script type="text\/javascript" src="http:\/\/nana10digital.checkm8.com\/adam\/cm8adam_1_ajax.js"><\/script>');
        }
        else {
        window.CM8ShowAd = window.CM8AjaxRefresh = function(){};
        }
      </script><div id="pageContainer"><div id="mainContainer"><div id="CM8ShowAd_Maavaron" title="Maavaron" style="display:none;" class="maavaron"><script type="text/javascript">
				Banners.ShowAd("Maavaron");
			</script></div><div id="CM8ShowAd_Ozen_160x600" title="Ozen_160x600" class="leftTower Banner"><script type="text/javascript">
				Banners.ShowAd("Ozen_160x600");
			</script></div><div id="CM8ShowAd_OzenRight_160x600" title="OzenRight_160x600" class="rightTower Banner"><script type="text/javascript">
				Banners.ShowAd("OzenRight_160x600");
			</script></div><div id="contentBlock"><div id="headerBlock"><div id="CM8ShowAd_PushDown" title="PushDown" class="" style=""><script type="text/javascript">
                Banners.ShowAd("PushDown");
            </script></div><div class="cbInvisible"> </div><div id="header1Line"><div class="FloatingMenuContainer"><div class="AdvLine"><div>
       
    </div> 
			</div><div class="MenuLine"><a class="NanaLogo" href="http://www.nana10.co.il"><img alt="לדף הראשי של nana10" title="לדף הראשי של nana10" src="http://f.nanafiles.co.il/partner48/Common/Images/FloatingMenu/logo_nana.png" /></a><a href="http://news.nana10.co.il/" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8163903, null, 1);">חדשות</a><a href="http://10tv.nana10.co.il/" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8168176, null, 2);">תוכניות עשר</a><a href="http://celebs.nana10.co.il/" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8163914, null, 3);">סלבס</a><a href="http://bidur.nana10.co.il" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8163908, null, 4);">בידור</a><a href="http://lifestyle.nana10.co.il/" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8164533, null, 5);">לייף סטייל</a><a href="http://food.nana10.co.il/" target="_self" class="Link" onmousedown="return cr(event, 'ClickNavigate', 8164182, null, 6);">אוכל</a><span class="LastLink">
				עוד ערוצים
			</span><div id="HeaderAnonymous" class="HeaderLogin noPrint" style="display:none;">
       
      </div><div id="HeaderLoggedIn" class="HeaderLogin noPrint" style="display:none;"><a class="Disconect" style="margin-left:0px;" onclick="HeaderLogin.disconnect(event)">התנתק</a><a class="Go2Mail" onclick="HeaderLogin.goToMail(event)" href="http://mail.nana10.co.il/Services/Mail">קרא דואר</a><a id="headerNMC" href="http://mail.nana10.co.il/Services/Mail" style="text-decoration:none;display:none;" target="_top">(0)</a><a id="headerNMCEnv" href="http://mail.nana10.co.il/Services/Mail" style="display:none;margin:3px 0px 0px 5px;" target="_top"><img class="headerNanaMailEnv" src="http://f.nanafiles.co.il/partner48/Common/Images/headerEnvelope.png" alt="נענע מייל" /></a><a href="http://mail.nana10.co.il/Edit.asp" id="headerUserName" class="headerUserName" style="font-size:14px;text-decoration:none;" target="_top"> </a></div> 
			</div><div class="FloatingLinks"><div class="FloatingLinksInner"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div class="Column"><div class="BlackArial14pxBold">ערוצים 
		</div><a href="http://net.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8170674, null, 1);">אונליין 
			</a><a href="http://docu.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8172575, null, 2);">דוקו10 
			</a><a href="http://hakolkalul.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169084, null, 3);">הכל כלול - צרכנות 
			</a><a href="http://games.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169086, null, 4);">משחקים 
			</a><a href="http://gamer.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169089, null, 5);">גיימר 
			</a><a href="http://software.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8172576, null, 6);">הורדות 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold"> </div><a href="http://lifestyle.nana10.co.il/Category/?CategoryID=500360" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8172577, null, 7);">יחסים 
			</a><a href="http://lifestyle.nana10.co.il/Category/?CategoryID=500294" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169091, null, 8);">עולם הבית 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold">שימושי 
		</div><a href="http://chat.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169958, null, 1);">צ'אט 
			</a><a href="http://weather.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169071, null, 2);">מזג האוויר 
			</a><a href="http://astrology.nana10.co.il/v/" target="_blank" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169074, null, 3);">אסטרולוגיה 
			</a><a href="http://index.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169072, null, 4);">אינדקס 
			</a><a href="http://www.nana10.co.il/?c" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169073, null, 5);">מיני נענע10 
			</a><a href="http://maps.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169075, null, 6);">מפות 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold"> </div><a href="http://f2h.nana10.co.il/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169077, null, 7);">שליחת קבצים 
			</a><a href="http://index.nana10.co.il/addsite/addsite.asp" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169078, null, 8);">הוסף לאינדקס 
			</a><a href="http://software.nana10.co.il/TreeNode/?NodeID=4482" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169079, null, 9);">משחקים להורדה 
			</a><a href="http://nana10.ourtoolbar.com/" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169081, null, 10);">סרגל כלים 
			</a>
				</div><div class="Column">
				<a href="http://10tv.nana10.co.il/" class="BlackArial14pxBold" onmousedown="return cr(event, 'ClickNavigate', 8169067, null, 3);">ערוץ 10 
		</a><a href="http://bidur.nana10.co.il/Category/?CategoryID=400757&amp;pid=" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169096, null, 1);">גיא פינס 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600277&amp;sid=169&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169102, null, 2);">המסע המופלא 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600278&amp;sid=169&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169101, null, 3);">שי בשידור 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600313&amp;sid=169&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8173203, null, 4);">גב האומה 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600121" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169100, null, 5);">בני ערובה 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600339" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169095, null, 6);">הצינור 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold"> </div><a href="http://10tv.nana10.co.il/Category/?CategoryID=600230&amp;sid=169&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169094, null, 7);">פנים אמיתיות 
			</a><a href="http://news.nana10.co.il/Category/?CategoryID=400299" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169960, null, 8);">המקור 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600365&amp;sid=169&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169098, null, 9);">עושות חשבון 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600251&amp;sid=169&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169097, null, 10);">המטה המרכזי 
			</a><a href="http://food.nana10.co.il/Category/?CategoryID=500208" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169099, null, 11);">תוכניות הבישול 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600234&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8172578, null, 12);">הבוקר עם אורלי וגיא 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold"> </div><a href="http://10tv.nana10.co.il/Category/?CategoryID=600259&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8172579, null, 13);">חמש עם רפי רשף 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600262&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8172580, null, 14);">לונדון את קירשנבאום 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600171&amp;sid=169&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8170595, null, 15);">בייבי בום 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600250&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8172581, null, 16);">היום שהיה 
			</a><a href="http://news.nana10.co.il/Category/?CategoryID=300583" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8172582, null, 17);">המהדורה המרכזית 
			</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600376&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8173204, null, 18);">לילה כלכלי 
			</a>
				</div><div class="Column">
				</div></td></tr></table></div><div class="FloatingLinksBottom"> </div></div></div><script type="text/javascript">
			$(document).ready(function() {
				FloatingMenu.initHeaderLine1MenuEvents();
			});
		</script></div><div id="header5Line" class="noPrint" style=""><div id="topBannerBlock" class="noPrint"><div class="BannerLoading" style="min-height:60px;"><div id="CM8ShowAd_Plazma_720x300" title="Plazma_720x300" style="height:auto;"><script type="text/javascript">Banners.ShowAd("Plazma_720x300");</script></div><div id="CM8ShowAd_PrimeInboard_780X440" title="PrimeInboard_780X440"><script type="text/javascript">Banners.ShowAd("PrimeInboard_780X440");</script></div><div id="CM8ShowAd_Mainstrip_780x150" title="Mainstrip_780x150"><script type="text/javascript">Banners.ShowAd("Mainstrip_780x150");</script></div><div id="CM8ShowAd_Top_780x150" title="Top_780x150"><script type="text/javascript">Banners.ShowAd("Top_780x150");</script></div><div id="CM8ShowAd_Top_780x90" title="Top_780x90"><script type="text/javascript">Banners.ShowAd("Top_780x90");</script></div><div id="CM8ShowAd_Top_728x90" title="Top_728x90"><script type="text/javascript">Banners.ShowAd("Top_728x90");</script></div><div id="CM8ShowAd_Top_360x90" title="Top_360x90"><script type="text/javascript">Banners.ShowAd("Top_360x90");</script></div></div></div></div><div id="header6Line"><div id="HeaderNavigationtitleContainer" class="FloatingHeaderNavigationMenuBg" style="float:right;display:inline;"><div id="HeaderNavigationMainRowWrapper" style="float:none;" class="HeaderNavigationMainRow" target="_top"><div id="HeaderWrapper" style="float:right;">
      <span style="display: inline;">
        <a href="http://celebs.nana10.co.il" class="&#xA;                    HeaderNavigationMenuBlackArial34px&#xA;                  ">סלבס</a>
      </span>
      <span class="NavigationMenuSeparator"> | </span><h2 style="display:inline;"><a title="סלבס - מובייל" style="text-decoration:none;" href="http://celebs.nana10.co.il/Section/?SectionID=13052" class="HeaderNavigationMenuBlackArial34pxBold" target="_top">סלבס - מובייל</a></h2></div><form class="noPrint" name="HeaderSearchBar" id="HeaderSearchBar" action="/search/DefaultUTF8.asp?fbs=1" method="get" target="_blank" onsubmit="return (SurvivorSearch.onSubmit());"><input type="hidden" id="g" name="g" value="1" /><input type="hidden" id="gr" name="gr" value="0" /><input type="hidden" id="p" name="p" value="48" /><input type="hidden" id="fbs" name="fbs" value="0" /><input type="hidden" id="ServiceDomain" name="ServiceDomain" value="" /><input type="hidden" id="SourceService" name="SourceService" value="216" /><input id="cr" type="hidden" name="cr" value="1" /><input id="rd" type="hidden" name="rd" value="1" /><input id="cx" type="hidden" name="cx" value="partner-pub-7699565714483996:4cpkrwyo35t" /><input id="cof" type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="AutoRedirect" id="AutoRedirect" value="1" /><input id="PageNum" type="hidden" name="PageNum" value="1" /><div class="SoftwareSearchHiddensInForm"> </div><div class="ChannelSearchContainer"><input type="text" value="חפש" name="q" id="q" autocomplete="off" class="SearchInput" onblur="FloatingMenuSearch.onBlur(this);" onfocus="FloatingMenuSearch.onFocus(this);" onkeypress="FloatingMenuSearch.onKeyPress(this);" /><div class="SearchSelectDiv">
          בערוץ
        </div><div class="SelectOptions">
           
        </div><input type="submit" class="SearchButton" value="" /></div></form><textarea id="FloatingHeaderSearchChannelList_template" rows="0" cols="0" style="display: none;">
      <!--
            {#foreach $T as channel}
              {#if $P.selectedChannel != $T.channel.value}
                <div class="SelectOption" {#if $T.channel$last === true}style="border:0px;"{#/if} text="{$T.channel.text}" value="{$T.channel.value}" onclick="FloatingMenuSearch.onSearchTypeSelect(this);">{$T.channel.text}</div>
              {#/if}
		        {#/for}
			-->
    </textarea><script type="text/javascript">
      FloatingMenuSearch.init("סלבס");
      FloatingMenuSearch.defaultSearchText = "חפש";
      FloatingMenuSearch.createChannelsOptions();
      FloatingMenuSearch.onOpenSearchChannels();
    </script><div class="cbInvisible"> </div></div><div class="FloatingHeaderNavigationItemsRow"><div class="FloatingMenuItemsContainer"><a href="http://celebs.nana10.co.il/Section/Default.asp?SectionID=10201" target="_blank" class="HeaderNavigationMenuBlackArial12px __default HeaderNavigationBarItem1" onmousedown="return cr(event, 'ClickNavigate', 8161649, null, 1);">רכילות מהארץ</a><span class="FloatingHeaderNavigationItemsSeparator">|</span><a href="http://celebs.nana10.co.il/Section/Default.asp?SectionID=10202" target="_blank" class="HeaderNavigationMenuBlackArial12px __default HeaderNavigationBarItem2" onmousedown="return cr(event, 'ClickNavigate', 8161722, null, 2);">רכילות מהעולם</a><span class="FloatingHeaderNavigationItemsSeparator">|</span><a href="http://celebs.nana10.co.il/Section/Default.asp?SectionID=10203" target="_blank" class="HeaderNavigationMenuBlackArial12px __default HeaderNavigationBarItem3" onmousedown="return cr(event, 'ClickNavigate', 8162650, null, 3);">פפראצי</a><span class="FloatingHeaderNavigationItemsSeparator">|</span><a href="http://celebs.nana10.co.il/Section/?SectionID=12510" target="_blank" class="HeaderNavigationMenuBlackArial12px __default HeaderNavigationBarItem4" onmousedown="return cr(event, 'ClickNavigate', 8170702, null, 4);">סלבס באינסטגרם</a><span class="FloatingHeaderNavigationItemsSeparator">|</span><a href="http://celebs.nana10.co.il/Section/Default.asp?SectionID=10204" target="_blank" class="HeaderNavigationMenuBlackArial12px __default HeaderNavigationBarItem5" onmousedown="return cr(event, 'ClickNavigate', 8162651, null, 5);">גלריות</a><span class="FloatingHeaderNavigationItemsSeparator">|</span><a href="10tv.nana10.co.il/Category/?CategoryID=600514&amp;pid=58" target="_blank" class="HeaderNavigationMenuBlackArial12px __default HeaderNavigationBarItem6" onmousedown="return cr(event, 'ClickNavigate', 8165894, null, 6);">הרדאר</a><span class="FloatingHeaderNavigationItemsSeparator">|</span><a href="http://rss.nana10.co.il/?s=216" target="_top" class="HeaderNavigationMenuBlackArial12px __default HeaderNavigationBarItem7" onmousedown="return cr(event, 'ClickNavigate', 8164049, null, 7);">RSS</a><span class="LastLink">
        עוד בערוץ
      </span></div><div class="FloatingLinks"><div class="FloatingLinksInner"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div class="Column"><div class="BlackArial14pxBold">מדורים קבועים 
		</div><a href="http://celebs.nana10.co.il/Section/Default.asp?SectionID=10201" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169984, null, 1);">רכילות מהארץ 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold"> 
		</div><a href="http://celebs.nana10.co.il/Section/Default.asp?SectionID=10202" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169981, null, 1);">רכילות מהעולם 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold"> 
		</div><a href="10tv.nana10.co.il/Category/?CategoryID=600514&amp;pid=58" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169985, null, 1);">הרדאר 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold"> 
		</div><a href="" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169982, null, 1);"> 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold"> 
		</div><a href="" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169986, null, 1);"> 
			</a>
				</div><div class="Column">
				<div class="BlackArial14pxBold"> 
		</div><a href="" target="_top" class="FloatingMenuLink BlackArial12px" onmousedown="return cr(event, 'ClickNavigate', 8169983, null, 1);"> 
			</a>
				</div><div class="Column">
				</div></td></tr></table></div><div class="FloatingLinksBottom"> </div></div><script type="text/javascript">
			$(document).ready(function() {
				FloatingMenu.initHeaderLine6MenuEvents();
			});
		</script> 
            </div><div class="cbInvisible"> </div></div><div class="cbInvisible"> </div></div><script type="text/javascript">InitHeader();</script></div><script type="text/javascript">try{Ozen.init();}catch(ex){}</script><div class="MainDiv" id="ArticleContent"><div id="ToolsAndBanner" class="ArticleDoubleColumn noPrint"><div id="ArticleBanner2x2" class="ArticleDoubleColumnItem"><div id="CM8ShowAd_ArticleBox_300x250_1" title="ArticleBox_300x250_1" class="Banner" style=""><script type="text/javascript">
                Banners.ShowAd("ArticleBox_300x250_1");
            </script></div></div><div class="ArticleDoubleColumnItem"><div class="OUTBRAIN" data-src="http://celebs.nana10.co.il/Article/?ArticleID=1274483" data-widget-id="SB_1" data-ob-template="nana"> </div><div id="taboola-left-rail-thumbnails">
					 
				</div><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-a',
			container: 'taboola-left-rail-thumbnails',
			placement: 'Left Rail Thumbnails - celebs',
			target_type: 'mix'
			});
		</script></div><div class="ArticleDoubleColumnItem"><div class="TowColsAdvertisementMenuBg"><div class="TowColsAdvertisementMenuItemBg" style="width: 148px; border-left: 1px solid #E9E9E9;"><a href="http://10tv.nana10.co.il/Category/?CategoryID=600510" target="_blank" style="float:right; font-size:0px;" class="" onmousedown="return cr(event, 'ClickNavigate', 8173182, null, 1);">
							<img style="border:0px;" src="http://f.nanafiles.co.il//Upload/82017/Navigate/NavigateCatPic_2557583.jpg"/>
						</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600510" target="_blank" style="float:right; padding-right:5px; width:85px;" class="AdvertisementMenuItem" onmousedown="return cr(event, 'ClickNavigate', 8173182, null, 1);">היירספריי </a></div><div class="TowColsAdvertisementMenuItemBg"><a href="http://10tv.nana10.co.il/Category/?CategoryID=600498&amp;pid=58" target="_blank" style="float:right; font-size:0px;" class="" onmousedown="return cr(event, 'ClickNavigate', 8170565, null, 2);">
							<img style="border:0px;" src="http://f.nanafiles.co.il//Upload/82017/Navigate/NavigateCatPic_2557584.jpg"/>
						</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600498&amp;pid=58" target="_blank" style="float:right; padding-right:5px; width:85px;" class="AdvertisementMenuItem" onmousedown="return cr(event, 'ClickNavigate', 8170565, null, 2);">בריאן אדמס </a></div><div class="TowColsAdvertisementMenuItemBgLast" style="width: 148px; border-left: 1px solid #E9E9E9;"><a href="http://10tv.nana10.co.il/Category/?CategoryID=600524" target="_blank" style="float:right; font-size:0px;" class="" onmousedown="return cr(event, 'ClickNavigate', 8173318, null, 3);">
							<img style="border:0px;" src="http://f.nanafiles.co.il//Upload/102017/Navigate/NavigateCatPic_2557942.jpg"/>
						</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600524" target="_blank" style="float:right; padding-right:5px; width:85px;" class="AdvertisementMenuItem" onmousedown="return cr(event, 'ClickNavigate', 8173318, null, 3);">מוסקיטרים</a></div><div class="TowColsAdvertisementMenuItemBgLast"><a href="http://10tv.nana10.co.il/Category/?CategoryID=600525" target="_blank" style="float:right; font-size:0px;" class="" onmousedown="return cr(event, 'ClickNavigate', 8173196, null, 4);">
							<img style="border:0px;" src="http://f.nanafiles.co.il//Upload/102017/Navigate/NavigateCatPic_2557943.jpg"/>
						</a><a href="http://10tv.nana10.co.il/Category/?CategoryID=600525" target="_blank" style="float:right; padding-right:5px; width:85px;" class="AdvertisementMenuItem" onmousedown="return cr(event, 'ClickNavigate', 8173196, null, 4);">מיומנה וקרן פלס</a></div><div class="cbInvisible"> </div></div></div><div id="IndexPromotions" class="ArticleDoubleColumnItem"><div class="GlobalBorder" style="text-align:center; height: 148px; border:1px solid #cacaca; background-color: #efeded; padding-top:10px;"><iframe src="http://index.nana10.co.il/SiteServicePromotion/Banner300x140.aspx?ServiceID=216&amp;CategoryID=300890&amp;SectionID=13052" width="298" height="120" scrolling="no" frameborder="0" allowtransparency="true"> </iframe><a href="http://index.nana10.co.il/addsite/addsite.asp" style="text-decoration:none; color:#000; font-size:11px; display:block; margin-top:10px;">
            רוצה שהעסק שלך יופיע פה ?<b> לחץ כאן</b></a></div></div></div><script>
      var groupName = 'סלבס - מובייל';
    </script><div class="MainTable"><script type="text/javascript">
			var GalleryDict = {
			"length": 0,
			"data":{
					
					}
			};
			
			GalleryData = GalleryDict.data;
		</script><div class="cbInvisible"> </div><div class="hide doPrint" style="width:100%;text-align:right;"><div class="ArticlePrimeTag">סלבס עולמי 
			</div><div style="background-color:white;color:black;font-size:18px;font-weight:bold;">סרינה וויליאמס התחתנה: תגידו מזל טוב 
			</div></div><div class="ParagraphWideContainer noPrint" style="display:block;width:98%;"><div class="ArticleTitleContainer noPrint"><div class="ArticleTitle noPrint"><h1 class="ImageHeader" id="ArtTitle" style="padding-right:0px;padding-left:0px;">סרינה וויליאמס התחתנה: תגידו מזל טוב</h1></div></div></div><div style="height:1px;margin-top:1px;clear:both;"> </div><span class="NewArticlePrimeTag noPrint" style="font-weight:bold;">סלבס עולמי |
			</span><div class="ArticleDate">
			עודכן
			10:22 18/11/2017</div><div class="cbInvisible"> </div><div class="Author"><a class="AuthorEmail" href="mailto:hanitn@nana10.tv">סלבס עשר</a></div><div style="text-align:right;padding-right:8px;padding-top:10px;padding-left:8px;padding-bottom:10px"><h2 class="ParagraphTitle">אחת הטניסאיות הגדולה בהיסטוריה נישאה בסופ"ש לאבי בתה, אלכסיס אוהניאן, בחתונה מפוארת ומוגזמת. ויש גם נקודה ישראלית בסיפור</h2></div><div id="ArticleShareButtons"><div class="fbShare" onclick="ShareOptions.fbShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129605, null, 3);"> </div><div class="twitterShare" onclick="ShareOptions.twitterShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129606, null, 3);"></div><div class="googleShare" onclick="ShareOptions.googlePlusShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129607, null, 3);"> </div><div class="mailShare" onclick="ShareOptions.mailShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129608, null, 3);"> </div></div><div class="cb" style="height: 7px;"> </div><div class="cbInvisible"> </div><div id="TopGoogleCustomAd" style="border-top:1px solid #ceceec;border-bottom:1px solid #cecece;padding:5px 0 0 0;margin:5px 10px;width:444px;"><div id="CM8ShowAd_TextLink_1" title="TextLink_1" class="" style=""><script type="text/javascript">
                Banners.ShowAd("TextLink_1");
            </script></div></div><div class="cbInvisible"> </div><div class="RemoveFacebookAction" style="display:none;"><a href="javascript:void(0)" onclick="FacebookActivityBox.removeActivity($(this))">
				הסר דיווח מפייסבוק
			</a></div><div class="cbInvisible"> </div><div class="cbInvisible"> </div><div class="cbInvisible"> </div><div class="sport5VideoPlayer" style="display:none;"> </div><a name="P2098240"></a><div class="ParagraphContainer" style="padding-top:14px;">

						<!-- RELEVANTI_ARTICLE_START -->
						<span class="ArticleRegularText"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:61.75000000000001% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BboSug_DSSB/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#beautifulcouple #latestcouple #tennisplayer #serena #serenawilliamswedding #weddingdress #wedding #alexisohanian #couplegoals? #baby #serenawilliamsbaby #serenawilliamshusband #love #married #marriage #biracialbaby #biracialcouple</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Africasoebinaija (@africasoebinaija) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-18T08:17:09+00:00">Nov 18, 2017 at 12:17am PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></span>
						<!-- RELEVANTI_ARTICLE_END -->

						</div><div style="clear:both;"> </div><div id="box" style="height:auto; background:#fff;color:#fff;cursor:pointer;width:448px"><div id="box2"><center><div id="aniplayer"></div><script type="text/javascript" id="aniviewJS" src="http://mobium-demo.me/demo/nana10/dyn/inread/tag.js"></script></center></div></div><a name="P2098245"></a><div class="ParagraphContainer" style="padding-top:14px;"><div class="ArticleInlineObject noPrint" style="width:auto;"><div class="ArticleInlineBanHolder" style="width:300px;border-bottom:0;"><div id="CM8ShowAd_ArticleBox_300x250_6" title="ArticleBox_300x250_6" class="ArticleInlineBanTag" style=""><script type="text/javascript">
                Banners.ShowAd("ArticleBox_300x250_6");
            </script></div></div><div class="cbInvisible" style="height:10px;"> </div></div>

						<!-- RELEVANTI_ARTICLE_START -->
						<span class="ArticleRegularText"><p>שמלת החתונה המדהימה של הטניסאית, סרינה וויליאמס נחשפה סוף סוף בסדרה של תמונות, שצולמו במהלך ואחרי הטקס יום חמישי בלילה שלה עם , אלכסיס אוהניאן, מייסד אתר המדיה החברתית "רדיט".  תמונות החתונה צומו באופן בלעדי עבור מגזין ווג, אך בעידן של אינסטגרם, כל הרשת הייתה מפוצצת בסרינה הכלה, שנראתה זוהרת בשמלת התחרה של אלכסנדר מקווין.</p><p> </p><p>לאחר הטקס, החליפה וויליאמס לשמלה קצרה יותר, אם כי לא פחות יפה, של ורסאצ'ה. ביום שישי, התקיימה זוב מסיבה נוצצת, אליה הגיעו החברים הטובים כמו ביונסה, קלי רולנדס, קים קרדשיאן, קיארה, האחות וונסה וויליאמס ורבים אחרים. החתונה התקיימה בניו אורלינס, אחד המקומות האהובים על וויליאמס.</p><p> </p><p>גם בתם בת החודשיים של הזוג, אלקסיס אולימפיה אוהניאן ג'וניור, לבשה שמלת שושבינה מותאמת אישית של המעצבת הישראלית, גליה להב. כבוד.</p></span>
						<!-- RELEVANTI_ARTICLE_END -->

						</div><div style="clear:both;"> </div><a name="P2098237"></a><div class="ParagraphContainer" style="padding-top:14px;">

						<!-- RELEVANTI_ARTICLE_START -->
						<span class="ArticleRegularText"><p><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:33.98148148148148% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bbnj0BbB1Zv/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Serena Williams (@serenawilliams)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-18T01:27:12+00:00">Nov 17, 2017 at 5:27pm PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></span>
						<!-- RELEVANTI_ARTICLE_END -->

						</div><div style="clear:both;"> </div><div id="taboola-mid-article-thumbnails">
					 
				</div><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-m',
			container: 'taboola-mid-article-thumbnails',
			placement: 'Mid Article Thumbnails - celebs',
			target_type: 'mix'
			});
		</script><a name="P2098238"></a><div class="ParagraphContainer" style="padding-top:14px;">

						<!-- RELEVANTI_ARTICLE_START -->
						<span class="ArticleRegularText"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:59.95370370370371% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BbnprXlBBPQ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ceremony details of @serenawilliams wedding!! Via @voguemagazine @melbarlow #binspiredthemagazine #serenawilliamswedding #celebritywedding</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by B Inspired (@binspiredthemag) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-18T02:18:27+00:00">Nov 17, 2017 at 6:18pm PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></span>
						<!-- RELEVANTI_ARTICLE_END -->

						</div><div style="clear:both;"> </div><a name="P2098239"></a><div class="ParagraphContainer" style="padding-top:14px;">

						<!-- RELEVANTI_ARTICLE_START -->
						<span class="ArticleRegularText"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bbn7J2QFzs3/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Simply LIVING for these pics of #serenawilliamswedding ??</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Be (@yahoo7be) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-18T04:51:10+00:00">Nov 17, 2017 at 8:51pm PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></span>
						<!-- RELEVANTI_ARTICLE_END -->

						</div><div style="clear:both;"> </div><a name="P2098241"></a><div class="ParagraphContainer" style="padding-top:14px;">

						<!-- RELEVANTI_ARTICLE_START -->
						<span class="ArticleRegularText"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BboRzUnBomG/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">The most gorgeous pictures breaking the internet at the moment @serenawilliams #wedding woow?? . . . . . . . . . #serenawilliamswedding #serenawilliams #weddingdress #wedding #weddingday #celebrity #celebritystyle #tennis #champion #inspiration #instagood #instalove #love #loveradiates #brisbane #mixedfamily #dance #instadaily #lifestyle #blogger #decor #blackgirlmagic #potd #instawedding #instakiss #kiss #brisbaneblogger #Queenslander #blogger #style #styleblogger</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Sharon Orapeleng (@sharonorapeleng) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-18T08:09:04+00:00">Nov 18, 2017 at 12:09am PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></span>
						<!-- RELEVANTI_ARTICLE_END -->

						</div><div style="clear:both;"> </div><a name="P2098242"></a><div class="ParagraphContainer" style="padding-top:14px;">

						<!-- RELEVANTI_ARTICLE_START -->
						<span class="ArticleRegularText"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BboReHLgruz/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Who&amp;#39;s who attened @serenawilliams and @alexisohanian wedding in New Orleans! @kimkardashian @kellyrowland @beyonce @lala @ciara #serenawilliamswedding #pulse88</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by PulseRadio (@pulse88radio) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-18T08:06:10+00:00">Nov 18, 2017 at 12:06am PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></span>
						<!-- RELEVANTI_ARTICLE_END -->

						</div><div style="clear:both;"> </div><a name="P2098243"></a><div class="ParagraphContainer" style="padding-top:14px;">

						<!-- RELEVANTI_ARTICLE_START -->
						<span class="ArticleRegularText"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BboQ7C6AZyC/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@venuswilliams looked gorgeous at her younger sister @serenawilliams wedding! #venuswilliams #serenawilliamswedding #pulse88</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by PulseRadio (@pulse88radio) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-18T08:01:23+00:00">Nov 18, 2017 at 12:01am PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></span>
						<!-- RELEVANTI_ARTICLE_END -->

						</div><div style="clear:both;"> </div><a name="P2098244"></a><div class="ParagraphContainer" style="padding-top:14px;">

						<!-- RELEVANTI_ARTICLE_START -->
						<span class="ArticleRegularText"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BboMW0XjMeC/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Congrats! @alexisohanian @serenawilliams . Serena Debuted her second dress of the evening, a dramatic beaded, feathered @versace_official moment that made her look like a fashion-forward superwoman. . Photographed by @melbarlowandco and @allanzepedaphotography. . #CelebrityWedding #WhiteWedding #SerenaWilliamsWedding #serenawilliams #alexisohanian #helengevents #helengdecor #weddings #weddingdress #weddinggown #weddingreceptiondress</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Helen G Events (@helengevents) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-18T07:21:29+00:00">Nov 17, 2017 at 11:21pm PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></span>
						<!-- RELEVANTI_ARTICLE_END -->

						</div><div style="clear:both;"> </div><script type="text/javascript">
			SetHrefTarget.init();
		</script><script type="text/javascript">
			if($(".sport5VideoEmbed").length > 0) {
			showSport5VideoPlayer();
			}
			if($(".sport5VideoExternal").length > 0) {
			showOlympicsExternalVideo();
			}
		</script><script type="text/javascript">
		
			for (var Paragraph in GalleryDict.data)
			{
				$("#Gallery_" + GalleryDict.data[Paragraph].ParagraphID + "_GalleryDot").setTemplateElement("TemplateGallery_" + GalleryDict.data[Paragraph].ParagraphID + "_GalleryDot");
				$("#Gallery_" + GalleryDict.data[Paragraph].ParagraphID + "_GalleryDot").processTemplate(GalleryDict.data[Paragraph]);
				
				GalleryShowImg(GalleryDict.data[Paragraph].ParagraphID);
				GalleryUpdateDots(GalleryDict.data[Paragraph].ParagraphID);
				GalleryUpdateArrows(GalleryDict.data[Paragraph].ParagraphID);
				GalleryUpdateTotal(GalleryDict.data[Paragraph].ParagraphID);
			}
			
		</script><div id="MainSectionLink" class="noPrint">     
      עוד כתבות במדור 
          <a target="_blank" class="sectionLink" href="http://celebs.nana10.co.il/Section/?SectionID=13052" title="סלבס - מובייל">סלבס - מובייל</a><div class="cbInvisible"> </div></div>
		<!--  start TalkAhead code -->
		<script type="text/javascript">
			if (typeof TH_position == "undefined") {
				TH_position=0;
				TH_articles = new Array();
			} 
			else {
				TH_position++;
			}

			document.write("<div id='TH_div_" + TH_position + "'></div>");
			TH_articles[TH_position] = {
				article: '1274483',
				title: document.title,
				publisher: '03-2239-3715',
				category: 'default channel',
				url: document.location,
				time: '',

				load: function() {
				headID = document.getElementsByTagName("head")[0];
				newScript = document.createElement('script');
				newScript.type = 'text/javascript';
				newScript.src = 'http://server.talkahead.com/scripts/thwidget/th.js';
				headID.appendChild(newScript);
				}
			};

			if (TH_position==0){
				setTimeout(function() {TH_articles[TH_position].load(); }, 1);
			}
		</script>
		<!--  end TalkAhead code -->
	<div id="Relevanti" style="overflow:hidden;"><script language="javascript" type="text/javascript">

      var bDisplayRelevanti = 1; 

      if( bDisplayRelevanti == 1 ){
        var UrlEncoded = UrlEncode( 'http://celebs.nana10.co.il/Article/?ArticleID=1274483' ); 
        var RelevantiScript = '<script type="text/javascript" src="http://www.relevanti.com/Widget.ashx?widgetId=de7639c0-c915-44b6-89b9-ef42fcd1560e&amp;target=RelevantiWidget&amp;url='+UrlEncoded+'"><\/script>';
        
        var RelevantiContainer = '<div class="cbInvisible"> </div>' +
                                '<div id="RelevantiWidget" style="padding-top:10px;margin-right:5px;margin-left:5px;width:449px;display:block;"> </div>' +
                                '<div class="cbInvisible"> </div>';
        
        document.write(RelevantiContainer);
      }

    </script></div><div class="cbInvisible"> </div><div class="OUTBRAIN noPrint" data-src="http://celebs.nana10.co.il/Article/?ArticleID=1274483" data-widget-id="AR_2" data-ob-template="nana"> </div><div id="taboola-below-article-thumbnails">
					 
				</div><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-b',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails - celebs',
			target_type: 'mix'
			});
		</script><div class="cbInvisible" style="height: 10px;"> </div><script type="text/javascript">
        $(window).load(function(){showLeftBottomOutbrain();});
      </script><script src="http://common.nana10.co.il/Talkback/JS/Talkback.js?ver=477" type="text/javascript"></script><div class="noPrint" id="TbContainer" style="float:right;width:458px;display:block;"><iframe id="TbFormTarget" name="TbFormTarget" style="display:none;width:458px;height:0px;" src="about:blank"> </iframe><div class="TbCB"> </div><div class="tb_head_all"><div class="tb_custom_header">תגובות</div><div class="tb_custom_header_second_line"><span class="tb_add_resp_img"><img src="//f.nanafiles.co.il/common/TalkBackHierarchy/large_bubble.png" border="0" /></span><span class="tb_add_resp" onclick="TB.showReplyForm(false);">הוסף תגובה</span><span class="tb_stats">0 תגובות</span></div></div><div class="tb_add_resp_form"><form action="http://common.nana10.co.il/Talkback/postTB.ashx" target="TbFormTarget" id="TbForm" name="TbForm" method="post" enctype="application/x-www-form-urlencoded" style="display:inline;"><input type="hidden" name="ArticleID" value="1274483" /><input type="hidden" name="ServiceID" value="216" /><input type="hidden" name="ParentID" value="16100379" id="TbHiddenParentID" /><input type="hidden" name="callback" value="TB.OnPostReply" /><div class="tb_add_resp_title">הוספת תגובה</div><div class="tb_add_resp_form_line"><span class="tb_add_resp_label">מאת</span><span class="tb_add_resp_field"><input type="text" name="AuthorName" id="TbAuthorName" maxlength="20" /></span></div><div class="tb_clear"> </div><div class="tb_add_resp_form_line"><span class="tb_add_resp_label">נושא</span><span class="tb_add_resp_field"><input type="text" name="MsgTitle" id="TbMsgTitle" maxlength="100" /></span></div><div class="tb_clear"> </div><div class="tb_add_resp_form_line"><span class="tb_add_resp_label textarea">תוכן</span><span class="tb_add_resp_field"><textarea onkeyup="TB.updateCharsLeft(this, 1500);" onkeypress="return TB.imposeMaxLength(this, 1500);" onchange="TB.cutByMaxLength(this, 1500);" rows="3" cols="50" name="MsgText" id="TbMsgText"></textarea></span></div><input type="text" name="Nana_CX" id="Nana_CX" maxlength="20" value="" style="display:none;" /><input type="text" name="Nana_CY" id="Nana_CY" maxlength="20" value="" style="display:none;" /><input type="text" name="Nana_CZ" id="Nana_CZ" maxlength="20" value="" style="display:none;" /><div class="tb_clear"> </div><div class="tb_add_resp_form_footer"><span class="tb_disclaimer_text">
                  בהוספת תגובה באתר האינטרנט www.nana10.co.il (להלן: "האתר") אני<br />
                  מאשר/ת כי קראתי את כל האמור <a href="http://news.nana10.co.il/Article/?ArticleID=1006648" target="_blank">בהצהרה</a> שתנאיה חלים על כל המשתמשים<br />
                  המעונינים להוסיף תגובות ו/או הודעות מטעמם באתר, כי בעצם הוספת התגובה<br />
                  ו/או ההודעה מטעמי באתר אני מסכים/ה לכל האמור בהצהרה הנ"ל וכי אין ולא<br />
                  תהיה לי כל טענה ו/או דרישה ו/או תביעה כלפי חברת נענע 10 בע"מ ו/או כלפי<br />
                  מי מטעמה בנוגע לכך.<br /></span><span class="tb_send_button" onclick="TB.postReply(this, 1)">שלח</span></div><div class="tb_clear"> </div></form></div><div class="tb_rep_to_rep_form" title="הוספת תגובה" style="display: none;"><form action="http://common.nana10.co.il/Talkback/postTB.ashx" target="TbFormTarget" id="TbForm" name="TbForm" method="post" enctype="application/x-www-form-urlencoded" style="display:inline;"><input type="hidden" name="ArticleID" value="1274483" /><input type="hidden" name="ServiceID" value="216" /><input type="hidden" name="ParentID" value="16100379" id="TbHiddenParentID" /><input type="hidden" name="callback" value="TB.OnPostReply" /><div class="tb_add_resp_form_line"><span class="tb_add_resp_label">מאת</span><span class="tb_add_resp_field"><input type="text" name="AuthorName" id="TbAuthorName" maxlength="20" /></span></div><div class="tb_clear"> </div><div class="tb_add_resp_form_line"><span class="tb_add_resp_label">נושא</span><span class="tb_add_resp_field"><input type="text" name="MsgTitle" id="TbMsgTitle" maxlength="100" /></span></div><div class="tb_clear"> </div><div class="tb_add_resp_form_line"><span class="tb_add_resp_label textarea">תוכן</span><span class="tb_add_resp_field"><textarea onkeyup="TB.updateCharsLeft(this, 1500);" onkeypress="return TB.imposeMaxLength(this, 1500);" onchange="TB.cutByMaxLength(this, 1500);" rows="3" cols="50" name="MsgText" id="TbMsgText"></textarea></span></div><div class="tb_add_resp_form_line"><span class="tb_disclaimer_text">
                בהוספת תגובה באתר האינטרנט www.nana10.co.il (להלן: "האתר") אני
                מאשר/ת כי קראתי את כל האמור <a href="http://news.nana10.co.il/Article/?ArticleID=1006648" target="_blank">בהצהרה</a> שתנאיה חלים על כל המשתמשים
                המעונינים להוסיף תגובות ו/או הודעות מטעמם באתר, כי בעצם הוספת התגובה
                ו/או ההודעה מטעמי באתר אני מסכים/ה לכל האמור בהצהרה הנ"ל וכי אין ולא
                תהיה לי כל טענה ו/או דרישה ו/או תביעה כלפי חברת נענע 10 בע"מ ו/או כלפי
                מי מטעמה בנוגע לכך.
              </span></div><div class="tb_clear"> </div></form></div><div class="TbCB"> </div><div id="TbBody" style="background-color:white;width:458px;"><div class="TbCB"> </div><div class="tb_thanks_msg"><div class="tb_thanks_inner"><div class="first_line">תודה! תגובתך התקבלה.</div><div class="second_line">התגובה תתפרסם בכפוף לתנאי האתר.</div></div></div><div class="tb_button_set"><div class="tb_order_asc_desc" onclick="TB.setOrderNew()"><img src="//f.nanafiles.co.il/common/TalkBackHierarchy/order_desc.png" border="0" /></div><div class="tb_show_all_tbs" onclick="TB.displayAllRepliesContent()"><img src="//f.nanafiles.co.il/common/TalkBackHierarchy/show_all_tbs.jpg" border="0" /></div></div><div class="TbCB"> </div><div id="TbReplies" style="float:right;"> </div><div class="TbCB"> </div><div id="TbEmoticons" onmouseover="TB.OnEmoticonsMouseOver()" onmouseout="TB.OnEmoticonsMouseOut()"> </div><span style="display:none;" id="TbWaitingTmp">
						 
					</span></div></div><textarea id="TbEmoticonsTemplate" style="display:none;">
				
					<!--
					{#template MAIN}
						{#foreach $T.EmoticonsList as record}
							<img onclick="TB.addEmo(this)" class="TbEmoIcon" src="http://f.nanafiles.co.il/{$T.record.ImagePath}" alt="{$T.record.Symbol}" />
						{#/for}
					{#/template MAIN}
					-->
				
			</textarea><textarea id="TbTemplate" style="display:none;">
				
					<!--
					{#template MAIN}
						{#param name=ReplyCount value=0}
						{#param name=BannerDisplayed value=0}
						{#foreach $T.TalkbackReplyList as record}
              {#if $T.record.Depth == 2 && ++$P.ReplyCount}
								{#param name=MsgID value=$T.record.MsgID}
										
								{#include TbReply root=$T.record}

              {#else}
								{#include TbReply2Reply root=$T.record}
							{#/if}
						{#/for}
						{* ---- Display banner before any 4th reply ---- *}
						{* Commented on 17/06/2009 by Media request			
							{#if $P.BannerDisplayed < 1 && $P.ReplyCount > 0}
								{#include Banner root=$T.record}
							{#/if}
						*}
					{#/template MAIN}			
			
		 			{#template TbReply}	
						<div name="{$T.MsgID}" class="TbReply">
							<div class="TbReplyBody">      
							<div class="TbCB"></div>       
									{#param name=repliesCounter value=(TB.Order==0?TB.TotalDiscussionCount - $T.ReplyIndex + 1:$T.ReplyIndex)}
									<div class="tb_reply_index">
										{$P.repliesCounter}.
									</div>  
                  <div class="tb_response_body">
                    <div class="TbRTitle fr" style="width:95%; {#if $T.Content.length>17}cursor: pointer;{#/if}" {#if $T.Content.length>17}onclick="TB.displayReplyContent(this);"{#/if}>
                      {$T.Title}
                      {#if $T.Content.length<=17}<span class="tb_resp_lt"> (ל"ת)</span>{#/if}
                    </div>   
                    
                    <div class="TbCB"></div>
            
									  <div class="TbRAuthorName_" style="font-size:11px;text-align:right;display:block;color:#000;width:94%/*410px*/;font-weight:normal;float:right;">
                    
                      <div class="TbRAuthorImage"></div> {$T.AuthorName} | {$T.PublishDate}</div>             
             
										  <div class="TbCB"></div>



										  <div class="TbContent_" style="padding-top:5px;overflow:hidden;text-align:right;color:black;font-weight:bold;display:block;/*width:440px;*/width:98%;float:right;font-size:13px;">
											  {$T.Content.length > 17?$T.Content:""}
										  </div>

										  <div class="TbCB"></div>

										  <div style="text-aligh:center;width:100%;">  
                  </div>

									<div class="TbReplyActionLink" style="font-family: arial; font-size: 11px; padding-top: 10px;padding-right:5px;padding-left:5px;float:left;color:#000;text-align:left;" onclick="TB.showReply2ReplyForm(this,{$T.MsgID})">
                    <img src="//f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/small_bubble.png"/>
                    הגב לתגובה זו
									</div>   
              
									<div class="TbCB"></div>
								</div>
								              
								<div class="TbCB"></div>              
								
							</div>
							<div class="TbCB"></div>          
						</div>
            <div class="TbReplayBotBord"></div>          
					{#/template TbReply}
			
					{#template TbReply2Reply}
            {#param name=ReplyWidth value=410}
            {#param name=ReplyRightMargin value=1}
						<div class="TbR2Reply R2R_{$P.MsgID}" style="{#if !TB.ShowR2R }display:none;{#/if}">
							<div class="TbReplyBody" style="padding-top:0px">
								<div style="margin-right:{#if $T.Depth <= 2}{0}{#else}{$P.ReplyRightMargin+(($T.Depth-2)*42)}{#/if}px;float:right;text-align:right;width:24px;height:27px;background:white url('http://f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/arrow.png') no-repeat 0px 3px;"></div>
            
								<div class="TbRTitle_ fr" style="font-size:12px;width:{#if $T.Depth > 1}{$P.ReplyWidth-(($T.Depth-2)*44)}{#else}{$P.ReplyWidth}{#/if}px;padding:0px 15px 0px 0px;text-align:right;float:left;font-weight:bold;">
									<div class="TbRTitle_" style="text-align:right;display:block;width:410px; {#if $T.Content.length>17}cursor: pointer;{#/if}" {#if $T.Content.length>17}onclick="TB.displayReplyContent(this);"{#/if}>
										{$T.Title}{#if $T.Content.length<=17}<span class="tb_resp_lt"> (ל"ת)</span>{#/if}
									</div> 
               
									<div class="TbRAuthorName_" style="font-size:11px;text-align:right;display:block;color:#000;width:410px;font-weight:normal;float:right;">
									<div class="TbRAuthorImage"></div> 
										{$T.AuthorName} | {$T.PublishDate}
									</div>	
									<div class="TbCB"></div>
               
									<div class="TbContent_" style="padding-top:5px;overflow-x:hidden;text-align:right;color:black;font-size:13px;font-weight:bold;display:block;float:right;">
										{$T.Content.length > 17?$T.Content:""}
									</div>
									<div class="TbCB"></div>
                  
                  <div class="tb_reply_to_reply_action" style="width:{#if $T.Depth > 1}{$P.ReplyWidth-(($T.Depth-2)*30)}{#else}{$P.ReplyWidth}{#/if}px;" onclick="TB.showReply2ReplyForm(this,{$T.MsgID})">
                      <img src="//f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/small_bubble.png"/>
                      הגב לתגובה זו 
								  </div>                

              </div>
      
								
							</div>
							<div class="TbCB"></div>
						</div>
            <div class="TbReplayBotBord"></div>
					{#/template TbReply2Reply}
					-->
				
			</textarea><div id="FacebookComments" class="noPrint">
        <fb:comments width="440" numposts="20" href="http://celebs.nana10.co.il/Article/?ArticleID=1274483"></fb:comments>
      </div><script type="text/javascript">
        $.requireCss('http://common.nana10.co.il/Jscript/Libs/jQuery/plugins/ui/1.8.13/css/ui-lightness/jquery-ui-1.8.13.custom.css');
        TB.init(216,1274483,16100379,10);
        $(function(){TB.getData(1,1,1);});
      </script></div><div class="cbInvisible"> </div><div class="hide doPrintB"><hr /><div class="DivCopyRight"><span class="CopyRight">
            כל הזכויות שמורות 2011 © נענע 10 בע"מ
          </span></div></div><div class="cbInvisible"> </div></div><div class="cbInvisible"> </div><div><script type="text/javascript">
      if (typeof ArticleBottomTemplate == "undefined"){
		document.write(unescape("%3Cscript src=\"\http://common.nana10.co.il/JScript/GeneralModules/Navigate/ArticleBottomTemplate.js\" type=\"text\/javascript\"%3E%3C/script%3E"));
      }
    </script><div style="width:800px; margin-bottom:20px;" class="ArticleBottomContainer noPrint"><div class="tmplInner" style="width:778px;height:218px;float:right;"><div class="ArticleBottom" style="display:none;"> </div><div class="cbInvisible"> </div></div></div><textarea id="ArticleBottom_template" rows="0" cols="0" style="display: none;">
      <!--        
        
        <div class="kaftorimWrapper" style="overflow:hidden;height:34px; line-height:34px; padding-right:12px;">
        
        {#foreach $T.NavigatesList as NavigateItem}
          {#if $T.NavigateItem$first}
            <a href="{$T.NavigateItem.LinkHref}" target="{($T.NavigateItem.NewWindow = true)?'blank':'_self'}" style="margin-left:7px;font-size:0px;margin:1px;white-space:nowrap;" class="ArticleBottomTemplate_BarBlackArial24px LinkFloatRight" onmousedown="return cr(event, 'ClickNavigate', {$T.NavigateItem.ItemID}, null, 1);">
              {#if $T.NavigateItem.FilePath != null}
              <img style="border:0px;height:33px;vertical-align:text-bottom;" src="http://f.nanafiles.co.il{$T.NavigateItem.FilePath}" alt="" />
              {#else}
              <span class="entry-title ArticleBottomTemplate_BarBlackArial24px LinkFloatRight">{$T.NavigateItem.LinkText}</span>
              {#/if}
            </a>
            <span class="ArticleBottomTemplate_BarBlackArial12pxNonLink LinkMargin sep1" style="margin-top:0px;">
            |
            </span>
          {#elseif $T.NavigateItem$last}
            <a href="{$T.NavigateItem.LinkHref}" target="{($T.NavigateItem.NewWindow = 'true')?'blank':'_self'}" style="white-space:nowrap;margin-right:8px; margin-top:0px;" class="ArticleBottomTemplate_BarBlackArial12px LinkMargin " onmousedown="return cr(event, 'ClickNavigate', {$T.NavigateItem.ItemID}, null, 2);">{$T.NavigateItem.LinkText}</a>            
          {#else}
            <a href="{$T.NavigateItem.LinkHref}" target="{($T.NavigateItem.NewWindow = 'true')?'blank':'_self'}" style="white-space:nowrap;margin-right:8px; margin-top:0px;" class="ArticleBottomTemplate_BarBlackArial12px LinkMargin link{$T.NavigateItem$index}" onmousedown="return cr(event, 'ClickNavigate', {$T.NavigateItem.ItemID}, null, 2);">{$T.NavigateItem.LinkText}</a>
            <span class="ArticleBottomTemplate_BarBlackArial12pxNonLink LinkMargin" style="margin-top:0px;">
            |
            </span>
          {#/if}
        {#/for}
        </div>
        
        <div class="cbInvisible">&amp;#160;</div>
        
        {#foreach $T.ArticleList[0].HeadlineList as Headline begin=0 count=4}
                        
          <div class="ArticleBottomTemplate_HeadlineWrapper">                 
              <div class="imgContainer">                  
                {#if $T.Headline.Url != ''}   
                <a href="{$T.Headline.Url}&amp;pid=48" {#if $T.Headline.UrlOpensWindow == true}target="_blank"{#/if}  onmousedown="return cr(event, 'ClickHeadline', {$T.Headline.ID}, null, {$T.Headline$index + 1});">
                {#/if}                    
                    {#if $T.Headline.MediaStockImage} 
                    <img src="{ImagesFQDN}upload/mediastock/img/27/{$T.Headline.MediaStockImage.PathSuffix}" style="width: 180px; height: 131px;" alt="{$T.Headline.MediaStockImage.Alt}"/>
                    {#else}                            
                        {#if $T.Headline.Image != undefined}
                          {#if $T.Headline.Image.Url != undefined}
                            {#if $T.Headline.Image.Url.length>0}
                            
                                {#param name=IsHttpImage value=false}
                        
                                {#if $T.Headline.Image.Url.substring(0,4)=='http'} 
                                  {$P.IsHttpImage=true}
                                {#/if}
                        
                                {#if $P.IsHttpImage} 
                                  <img src="$T.Headline.Image.Url" style="width: 180px; height: 131px;" alt="{$T.Headline.Title}"/>
                                {#else}
                                  <img src="{ImagesFQDN}{$T.Headline.Image.Url}" style="width: 180px; height: 131px;" alt="{$T.Headline.Title}"/>
                                {#/if}                                    
                            {#/if}
                          {#/if}
                        {#/if}                            
                    {#/if}                        
                {#if $T.Headline.Url != ''}                  
                </a>
                {#/if}                    
              </div>                 
              <div class="contentContainer">       
                  <div class="title">
                      {#if $T.Headline.Url != ''}   
                      <a href="{$T.Headline.Url}&amp;pid=48" {#if $T.Headline.UrlOpensWindow == true}target="_blank"{#/if} style="width: 178px; height: 16px;
                      display: block; overflow: hidden;" class="BlackArial14pxBold" onmousedown="return cr(event, 'ClickHeadline', {$T.Headline.ID}, null, {$T.Headline$index + 1});">
                      {#else}
                      <span style="width: 178px; height: 16px; display: block; float: right; overflow: hidden;" class="BlackArial14pxBold">
                      {#/if}                              
                          {$T.Headline.Title}                                  
                      {#if $T.Headline.Url != ''}                  
                      </a>
                      {#else}
                      </span>
                      {#/if}                          
                  </div>                   
                  <div class="subTitle">
                      {#if $T.Headline.Url != ''}   
                      <a href="{$T.Headline.Url}&amp;pid=48" {#if $T.Headline.UrlOpensWindow == true}target="_blank"{#/if} style="width: 178px;
                      height: 30px; overflow: hidden; display: block;" class="BlackArial12px" onmousedown="return cr(event, 'ClickHeadline', {$T.Headline.ID}, null, {$T.Headline$index + 1});">
                      {#else}
                      <span style="width: 178px; height: 30px; overflow: hidden; display: block;" class="BlackArial12px">
                      {#/if}                              
                          {$T.Headline.SubTitle}                                  
                      {#if $T.Headline.Url != ''}                  
                      </a>
                      {#else}
                      </span>                              
                      {#/if}                            
                  </div>                    
              </div>
          </div>
		    {#/for}
        <div class="cbInvisible">&amp;#160;</div>
			-->
    </textarea><script type="text/javascript">
      //ArticleBottomTemplate.getArticles();
      ArticleBottomTemplateNew.getRawHtml();
    </script></div><div id="bottomBannerBlock" class="noPrint"><div><div id="bottomSplitedBanners"><div id="CM8ShowAd_BottomRight_234x60" title="BottomRight_234x60" class="Banner" style="float:right;padding-right:25px;"><script type="text/javascript">Banners.ShowAd("BottomRight_234x60");</script></div><div id="CM8ShowAd_BottomLeft_468x60" title="BottomLeft_468x60" class="Banner" style="float:left;padding-left:25px;"><script type="text/javascript">Banners.ShowAd("BottomLeft_468x60");</script></div><div class="cbInvisible"> </div></div><div id="bottomSingle"><div id="CM8ShowAd_Bottom_728x90" title="Bottom_728x90" class="Banner"><script type="text/javascript">Banners.ShowAd("Bottom_728x90");</script></div><div id="CM8ShowAd_Bottom_780x150" title="Bottom_780x150" class="Banner"><script type="text/javascript">Banners.ShowAd("Bottom_780x150");</script></div></div></div></div><div id="footerBlock"><div id="footerCopyright"><div id="footerAllRightsNana">
				כל הזכויות שמורות © Nana10 בע"מ
			</div><div id="footerPoweredByCastup">
				Video powered by 
				<a style="float:none;display:inline;" href="http://casttime.com" title="Casttime" target="_blank"><img style="vertical-align:middle;" src="http://f.nanafiles.co.il/Partner48/Common/Images/casttime.png" alt="" /></a></div><div id="footerLinksContainer"><a href="http://www.nana10.co.il/article/?articleid=656515" target="_blank" rel="nofollow" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8160935, null, 1);">עזרה</a><div> </div><a href="http://www.elisasi.co.il/" target="_blank" style="font-weight:bold;color:red;" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8172460, null, 2);">קידום אתרים</a><div> </div><a href="mailto:ads@nana10.tv" target="_blank" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8167602, null, 3);">פרסמו אצלנו</a><div> </div><a href="http://kidum.nanasites.co.il/" target="_blank" rel="nofollow" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8166720, null, 4);">קידום עסקים</a><div> </div><a href="http://www.studiothepixel.com/" target="_blank" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8172497, null, 5);">THE PIXEL</a><div> </div><a href="http://news.nana10.co.il/article/?articleid=566849%20&amp;pid=48" target="_blank" rel="nofollow" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8162503, null, 6);">תנאי שימוש</a><div> </div><a href="http://www.nana10.co.il/common/GeneralModules/SiteMap/Default.asp" target="_blank" class="__default" onmousedown="return cr(event, 'ClickNavigate', 8167023, null, 7);">ארכיון</a></div><div class="cbInvisible"> </div></div><script>
            $(document).ready(function() {
            $('.usefulMenuLnk[href="http://date.nana10.co.il/?tid=1619"]').css('color', 'red');
            $('.usefulMenuLnk[href="http://food.nana10.co.il/Category/?CategoryID=500303"]').css('color', 'red');
            });
        </script></div></div><div class="cbInvisible"> </div></div><div class="cbInvisible"> </div></div><div id="CM8ShowAd_RichInline" title="RichInline"><script type="text/javascript">Banners.ShowAd("RichInline");</script></div><script type="text/javascript">
            if (typeof CM8AjaxRefresh != "undefined" && bDCBottomCallEnabled ){
				CM8AjaxRefresh("!" + CM8OnLoadFormats,CM8Profile);
			}
        </script><script type="text/javascript">
          function sendToGA(action,url) {
          if(url.indexOf('.nana10.co' != -1)) {
          _gaq.push(['_trackSocial', 'facebook', action, url]);
          }
          }

          if (window.bRequireFacebook){
          window.fbAsyncInit = function() {
          NanaFB.appID = '55874041416';
          NanaFB.init();

          NanaFB.subscribe("userLikesSomething", function (response) {
          sendToGA('like',response);
          });

          NanaFB.subscribe("userUnLikesSomething", function (response) {
          sendToGA('unlike',response);
          });

          NanaFB.subscribe("userSentMessage", function (response) {
          sendToGA('send',response);
          });
          };

          (function() {
          var e = document.createElement('script');
          e.async = true;
          
          e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
          document.getElementById('fb-root').appendChild(e);
          }());
          }
        </script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript">
			window._taboola = window._taboola || [];
			
					_taboola.push({article:'auto'});
				
			_taboola.push({flush: true});
		</script><img alt="" style="display:none;" src="http://ws-ext.nana10.co.il/statistics/report/Article?InstanceID=1274483&amp;PartnerID=48&amp;ServiceID=216&amp;Optional1=&amp;Optional2=&amp;Optional3=" /><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSZJBT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&amp;='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KSZJBT');
    </script><script type="text/javascript">

      var NanaGoogleTag = {
      groupName : typeof(groupName) != 'undefined' ? groupName : '0',
      ServiceName : 'celebs',
      sponsorshipName  : ('0' != '0') ?  document.location.pathname + document.location.search+'&amp;sponsorship=0' : "0"

      };





    </script><script type="text/javascript">
      var sSponsorshipCode = "";
      var pp_gemius_identifier = sSponsorshipCode==""?new String('zUqVJOOJpZkPBSI7ajP_IfTG.IkF.tf7ml6GMjw.K07.n7'):sSponsorshipCode;
    </script><script type="text/javascript">
      try {
      if (window == window.top){
          document.write('<script type="text\/javascript" src="' + document.location.protocol + '\/\/common.nana10.co.il\/JScript\/GeneralModules\/Banner\/xgemius.js"><\/script>');
				}
			}
			catch(ex){}
		</script></body></html><!-- TRN: 1281 ms -->
 <!-- MiniHOpE TS: 18-11-2017 10:44:36.436 -->